GPL su GT 2.0 JTS del 2004

Parliamo assieme della nostra Coupé

Moderatore: Moderatori

Avaria impianto code

Messaggioda iulian fartade » 24/10/2016, 10:20

Oggi, arrivando a lavoro (Dopo circa 50-55 km di guida), rallento per imbucare la via del parcheggio, sterzo verso sinistra, al momento di sterzare a destra il volante diventa Durissimo e compare l'errore: Avaria impianto code.
Ho spento e riacceso il motore ed è andata bene.. La paura semmai è che mi capiti in autostrada :S
Mi era già capitato ma per un mio errore. Ero in marcia, strada diritta di campagna ed estremamente libera. Ho spento il motore mentre andavo e dopo un po l'ho riacceso. Quando doveva ripartire mi aveva dato lo stesso problema, ed ugualmente risolto fermandomi e riavviando l'auto.
Altro sintomo è la spia sul cruscotto (del sistema VDC, il triangolino con punto esclamativo inserito nel cerchietto), che lampeggia prima di questo errore. Qualche volta pure durante la marcia, ed ho notato una leggera resistenza nella marcia. Premendo l'acceleratore però sparisce e torna ok.

Spero non mi abbandoni ora
iulian fartade
Alfista Baby
 
Messaggi: 21
Iscritto il: 11/06/2016, 10:21

Messaggioda Outrun » 24/10/2016, 11:33

A me capitava spesso, ed ora capita raramente, che quando ho la temperatura sui 60-70° premendo la frizione quando ad esempio arrivi ad un incrocio l'auto si spenga, con avaria CODE. Un tempo lo faceva anche a motore molto caldo, ad esempio dopo molto traffico, ed è molto più frequente con il condizionatore attivato. Visto che il quelle situazioni è quando ho il minimo più instabile, secondo me succede che si spegne semplicemente perché non lo tiene. Comprendo bene che no è piacevole trovarsi all'improvviso lo sterzo di legno :(
Avviando il motore ad auto in movimento capita sicuramente sempre l'avaria dell'impianto CODE, e credo (forse dipende dalla velocità a cui si riaccende) anche quella ABD e VDC :OK)
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1733
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda iulian fartade » 24/10/2016, 13:13

Outrun ha scritto:A me capitava spesso, ed ora capita raramente, che quando ho la temperatura sui 60-70° premendo la frizione quando ad esempio arrivi ad un incrocio l'auto si spenga, con avaria CODE. Un tempo lo faceva anche a motore molto caldo, ad esempio dopo molto traffico, ed è molto più frequente con il condizionatore attivato. Visto che il quelle situazioni è quando ho il minimo più instabile, secondo me succede che si spegne semplicemente perché non lo tiene. Comprendo bene che no è piacevole trovarsi all'improvviso lo sterzo di legno :(
Avviando il motore ad auto in movimento capita sicuramente sempre l'avaria dell'impianto CODE, e credo (forse dipende dalla velocità a cui si riaccende) anche quella ABD e VDC :OK)



Non sai che peso mi hai tolto. Mi stavo già preparando psicologicamente per un serio guasto al motore. :hail)
iulian fartade
Alfista Baby
 
Messaggi: 21
Iscritto il: 11/06/2016, 10:21

Messaggioda Outrun » 24/10/2016, 16:31

Beh il fatto che non capiti solo a te non credere che sia comunque "normale" o che escluda al 100% un guasto al motore... Prima di rifare il motore era arrivato a farmelo praticamente sempre (fasce rotte, sedi valvole rotte, valvole di aspirazione incrostate), ora lo fa molto raramente. Sono sicuro che ci sia ancora un problema, ma anche che non conviene indagare. Se è grave presto verrà fuori, altrimenti è capace che l'auto vada avanti esattamente come ora fino alla rottamazione :ka)

Comunque ritornando al GPL, anche se come km non mi converrebbe e sono convinto che crei problemi al motore, sto iniziando a pensarci perché tra poco a Roma ricominceranno di nuovo i blocchi della circolazione e poi da novembre 2017 pare che vogliano allargare la fascia verde a tutto il raccordo. Vorrei evitare questa rottura di scatole senza cambiare macchina, visto che dovrò sostituire quella di mia moglie quando sempre a novembre 2017 bloccheranno i benzina euro 2, quindi se puoi essere molto dettagliato sulla marca ed il tipo di impianto che ti hanno messo, e come hanno gestito la questione del rapporto GPL-benzina te ne sarei molto grato, così vedo di iniziare ad informarmi cosa trovo. Al limite se proprio l'impianto non va vorrà dire che girerò sempre a benzina...
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1733
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda iulian fartade » 07/11/2016, 22:52

forse sono di nuovo a capo con il termostato. La cosa strana però è che l'acqua arriva a 90°, ma se tengo la frizione e accellero, torna a quasi 50° in meno di un minuto.

Tra non molto prendo le ferie, la porto quindi da un meccanico di fiducia per un check-up generale.
iulian fartade
Alfista Baby
 
Messaggi: 21
Iscritto il: 11/06/2016, 10:21

Messaggioda Outrun » 08/11/2016, 12:39

Sarebbe meglio accelerare in folle e non con la frizione premuta, comunque a giri più alti hai più flusso d'acqua, se il termostato non chiude hai più acqua che passa nel radiatore ed un raffreddamento maggiore, potrebbe essere questo il motivo. Ma la ventola era spenta con l'acqua a 50°?
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1733
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda NandoAlfa » 06/12/2016, 2:32

Si ma con un termostato che funziona a dovere non ci si smuove dai 90°...
Che marca hai montato?
Avatar utente
NandoAlfa
Alfista Junior
 
Messaggi: 139
Iscritto il: 21/11/2014, 1:46

Aggiornamenti a 106.000KM

Messaggioda iulian fartade » 28/05/2017, 11:26

Buongiorno.
Per chi fosse interessato a questo esperimento.

L'auto ha adesso 106.000KM e ancora va alla grande. Fischiano i freni però anche durante la marcia.. Credo si sia indurita qualche pinza sulle ruote anteriori.
Ho rotto la cinghia a 95.000 km e mi hanno sostituito le valvole e diversi altri pezzi tra guarnizioni ecc. Una spesa complessiva di circa 2.000€
Ho bruciato anche una bobina, andavo a 3 pistoni per mezza giornata.
Oltre questo comunque il GPL ha dei problemi in partenza quando fa caldo. Fa fatica ad accendere il motore, quindi lascio sempre la macchina sul benzina prima di spengerla in periodo estivo.
Ho anche notato un dettaglio sulla temperatura dell'acqua. Restava sotto i 70° e questo mi preoccupava. Per una settimana però, visto che non facevo viaggi lunghi, ho tenuto l'auto sul benzina, e questo mi ha risanato tutto, adesso sale subito a 90°.. Strana come cosa..
Oltre questo però, l'auto è in ottime condizioni. Il GPL va ed è un grande risparmio.

La sto cambiando però. Potrei probabilmente usarla ancora per molto visto che ho rifatto quasi del tutto il motore con i pezzi originali, ma credo di star invecchiando e voglio qualcosa di meno sportivo e più comodo per i lunghi viaggi.
Comunque sia, non c'è che dire, me la sono davvero goduta questa macchina per le strade del casentino e consuma!! :spin)
iulian fartade
Alfista Baby
 
Messaggi: 21
Iscritto il: 11/06/2016, 10:21

Re: GPL su GT 2.0 JTS del 2004

Messaggioda aleTS120 » 28/05/2017, 13:14

Perdona la schiettezza, ma dire che va alla grande con tutti i problemi che ha avuto e che continua ad avere mi sembra un po un eccesso di ottimismo.
Imho, visti gli interventi importanti che ha subito il motore io la terrei ancora un po, almeno fino a 200.000 km, ma capisco le esigenze.

Inviato dal mio ASUS_X008D utilizzando Tapatalk
Alfa 147 1.6 Twin Spark 120cv Distinctive GPL
Avatar utente
aleTS120
Super Alfista
 
Messaggi: 2890
Iscritto il: 25/07/2011, 18:11
Località: Rovigo

Messaggioda natan » 28/05/2017, 13:50

Per i problemi di temperatura probabilmente la termostatica non fa bene il suo lavoro.
Visto che il gas viene in parte riscaldato probabilmente la termostatica non chiude bene e ti raffredda troppo.
Comunque in estate non dovresti avere questo problema.
Alfa GT 1.9 MJET nera interni pelle rossa
natan
Alfista Senior
 
Messaggi: 287
Iscritto il: 25/01/2016, 13:01
Località: Pineto Teramo

Messaggioda lambretta74 » 29/06/2017, 0:44

Outrun ha scritto:Ottimo :OK) Con questo motore bisogna stare attenti, basta che una mattina lo guardi storto e te lo fa pagare per una settimana :asd)

Quoto completamente. E` uno dei motori piu' esaltanti, ma anche piu` permalosi, che abbia mai visto...
lambretta74
Alfista Junior
 
Messaggi: 144
Iscritto il: 26/07/2010, 23:08
Località: Italia

Precedente

Torna a Alfa GT

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti