antifurto Metasystem non si ri-attiva dopo stop

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

antifurto Metasystem non si ri-attiva dopo stop

Messaggioda .:MaVericK:. » 02/08/2018, 10:22

ciao a tutti ragazzi,

avrei bisogno di un aiuto veloce.

La mia 147 equipaggiata con antifurto Metasystem (quello che ti fornisce le due chiavette simil-usb) è stata ferma tra ferie carrozziere e meccanico per circa un mesetto. Prima di fermarla ho disattivato l'antifurto inserendo la chiavetta, e per tutto questo tempo è stata utilizzata solo la seconda chiave alfa (quella senza pulsanti).

Oggi ho ripreso l'auto e la sto usando con la chiave principale (con i pulsantini) ho provato ad inserire la chiavetta per riattivare l'antifurto, e ho sentito la centralina avvisare con dei "bip bip bip". sembrava tutto ok.

L'apertura/chiusura a distanza con la chiave funziona, solo che l'allarme (sirena, sensori ecc) non sembrano essere attivi,
1 perchè al momento della chiusura la macchina non emette il suono "biiiip biip bip" che faceva prima,
e 2 perchè il led "metasystem" lampeggiante rosso vicino il vetro non si attiva..

la batteria non è stata staccata, non capisco... Mi sapete dire se mi sfugge qualcosa?

grazie
Avatar utente
.:MaVericK:.
Alfista Veteran
 
Messaggi: 774
Iscritto il: 12/06/2008, 23:02
Località: Roma (castelli)
Status: on-air

Messaggioda PBalfa » 02/08/2018, 20:59

Ma è il sistema con antirapina ? Hai anche la classica piastrina da "indossare" ?
In questo caso, prova questa procedura che ho testato personalmente:

Disattivare la centrale con la chiavetta (Deve emettere un boop)
Togliere e reinserire la batteria della radiocard
Premere e tenere premuto il tasto della radiocard fino ad accensione fissa del led sulla stessa, dopodichè inzia a lampeggiare velocemente, in questo frangente bisogna premere ripetutamente il tasto della radiocard fino a spegnimento del led della stessa e flash del led sul ricevitore, che nel mio caso è montato sul parabrezza.
Ora abbiamo sincronizzato la radiocard con la centrale quindi bisogna riattivare quest'ultima inserendo la chiavetta. La centrale emetterà un beep.
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 904
Iscritto il: 10/05/2015, 15:18


Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti