Diagnosi generale

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Diagnosi generale

Messaggioda Overaz » 09/08/2018, 10:10

Ciao come da titolo ho appena controllato le candele:

Immagine

tutte tranne 1 presentano questo colore

invece l'unica sporca è quella pre-spark:

Immagine

l'auto va bene sia a benza che gpl

poi ho trovato olio sul coperchio punterie:

Immagine

cioè non mi spiego da dove esce,impossibile che sia caduto mentre facevo qlk rabbocco o tagliando...ho trovato pure un pozzetto della candela pieno d'olio
forse il tappo che perde?
Avatar utente
Overaz
Alfista Junior
 
Messaggi: 73
Iscritto il: 11/08/2017, 23:21
Località: Prov. SA

Re: Diagnosi generale

Messaggioda Andy96 » 09/08/2018, 10:38

È la guarnizione del coperchio punterie. Va cambiata.

Inviato dal mio STF-L09 utilizzando Tapatalk
Alfa Romeo 147 --3 Porte -- Nero Kyalami -- Progression -- 1600cc 105cv -- Luglio 2008
Immagine Immagine Immagine Immagine
Avatar utente
Andy96
Cuore Sportivo
 
Messaggi: 10824
Iscritto il: 30/07/2008, 0:51
Località: Padova
Status: Petrolhead

Messaggioda Overaz » 09/08/2018, 14:19

mmmmh :baby) tu dici che perde da sotto? dopo le ferie controllo di nuovo

guardate questo video: https://www.youtube.com/watch?v=CW6ryFbGTeg

è tutto normale ?
togliendo il tubo, ha un calo di potenza per poi subito riprendersi
Avatar utente
Overaz
Alfista Junior
 
Messaggi: 73
Iscritto il: 11/08/2017, 23:21
Località: Prov. SA

Re: Diagnosi generale

Messaggioda Melo81 » 09/08/2018, 15:00

Si si guarnizione del coperchio punterie...
Le candele a parte un po' di ossidazione sono tutto sommato ok...

Inviato dal mio SM-J530F utilizzando Tapatalk
Melo81
Alfista Senior
 
Messaggi: 229
Iscritto il: 30/01/2017, 13:35


Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Bing [Bot] e 15 ospiti