Sponsor Forum

Guasto all'alternatore,probabile sostituzione..

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Guasto all'alternatore,probabile sostituzione..

Messaggioda rossoproteo » 04/07/2008, 12:08

Ieri pomeriggio mi sono messo in viaggio direzione mare,quando ad un certo punto nel quadro leggo la scritta "insufficente carico batteria" con il "bip bip" che si faceva sempre più insistente. Arrivo a destinazione e cerco subito un'officina (ad un certo punto non funzionava più ne il quadro strumenti ne aprivano i finestrini :oo))
Mi sostituiscono la batteria,tutto funziona a dovere e riparto,ma dopo 100m di nuovo la spia,decido di rintrare,ninte mare :( .
Oggi l'ho lasciata dal mio meccanico,ufficiale alfa e mi ha detto che l'alternatore non dava proprio segni di vita,controllava se fossero solo le spazzole,o comunque qualcos'altro se no è proprio da sostituire :jaw)
La macchina è una 147 jtd del 08/03,con neanche 114000 km,vi sembra possibile che l'alternatore sia già andato? Anche il meccanico mi ha detto che non è normale..
rossoproteo
Alfista Junior
 
Messaggi: 78
Iscritto il: 09/02/2007, 2:18

Messaggioda yugs » 04/07/2008, 13:46

può capitare.

ma chi è quel pollo che a fronte della spia insufficiente carica batteria ti cambia quest'ultima?

dovesero cambiarti alternatore, puoi anche valutare l'acquisto del ricambio ricondizionato (costa meno del nuovo ed è già revisionato/recente).
Alfa GT 1.9 mjet Progression.. Elegante come una berlina, scattante come un go-kart!
"Devi marcargli la coda, dai Valentino, addosso! Addosso!" (cit.)
Avatar utente
yugs
Cuore Sportivo
 
Messaggi: 50069
Iscritto il: 27/12/2004, 12:49
Località: Giaveno (TO)
Socio N.: 0

Messaggioda rossoproteo » 04/07/2008, 15:05

Mi sono fermato alla prima officina che ho trovato,convenzionata ford.. Oltretutto ora penso che la batteria che mi ha sostituito fosse recuperabile,era solo da mettere in carica...insomma,il pollo sono stato io.. Per l'alternatore,spero non sia da sostituire,altrimenti hai ragione yags,punterò su uno rigenerato,da quanto ho capito dovrebbe costarmi sulle 200 euro,a fronte dei 350/400 nuovo..
rossoproteo
Alfista Junior
 
Messaggi: 78
Iscritto il: 09/02/2007, 2:18

Messaggioda giangirm » 04/07/2008, 15:33

potrebbe essere la cinghia servizi lenta
Avatar utente
giangirm
Amministratore
 
Messaggi: 47961
Iscritto il: 11/10/2004, 18:42
Località: Roma
Socio N.: 71
Status: O0=v=0O

Messaggioda andrea5887 » 04/07/2008, 15:43

Dato che hai 5 anni potrebbe pure essere la servizi che si è allentata se non è stata fatta o messa male,comunque l'alternatore che cede superati i 100.000km non sei il primo,ho notato che succede a parecchi qui nel VC :OK)
andrea5887
Cuore Sportivo
 
Messaggi: 8100
Iscritto il: 08/07/2007, 11:30
Località: Roma
Socio N.: 0

Messaggioda rossoproteo » 04/07/2008, 15:57

La cinghia l'ho cambiata,non so però se possa essere la causa perché nel caso avrebbe "suonato",invece sembra proprio non esistere l'alternatore,nel senso che quando da fermo giro il volante,schiaccio il freno,oppure accendo tutte le luci non c'è la risposta del motore,ossia non fa quel su e giù la lancetta del contagiri di 50 giri/min. Non so se mi sono spiegato. Comunque appena rientro a casa guardo nelle faq (ora scrivo dal cellulare),perché col "cerca" non ho trovato niente
rossoproteo
Alfista Junior
 
Messaggi: 78
Iscritto il: 09/02/2007, 2:18

Messaggioda simone4581 » 04/07/2008, 18:00

andrea5887 ha scritto:Dato che hai 5 anni potrebbe pure essere la servizi che si è allentata se non è stata fatta o messa male,comunque l'alternatore che cede superati i 100.000km non sei il primo,ho notato che succede a parecchi qui nel VC :OK)

bè buono, la mia so 2 volte che la prendo e non si accende...stavolta hanno detto che è l'alternatore che non carica....lunedi la porto in officina, calcolando che di km ne ha 12000(dodici mila non ho sbagliato zeri)

sto pensando seriamente di cambiare macchina....
Alfa 147 JTDm 120cv Distinctive 5 porte argento
Avatar utente
simone4581
Alfista Junior
 
Messaggi: 149
Iscritto il: 01/09/2007, 19:34
Località: Roma
Socio N.: 0

Messaggioda andrea5887 » 04/07/2008, 18:06

simone4581 ha scritto:
andrea5887 ha scritto:Dato che hai 5 anni potrebbe pure essere la servizi che si è allentata se non è stata fatta o messa male,comunque l'alternatore che cede superati i 100.000km non sei il primo,ho notato che succede a parecchi qui nel VC :OK)

bè buono, la mia so 2 volte che la prendo e non si accende...stavolta hanno detto che è l'alternatore che non carica....lunedi la porto in officina, calcolando che di km ne ha 12000(dodici mila non ho sbagliato zeri)

sto pensando seriamente di cambiare macchina....



Simone purtroppo quando una macchina nasce male nasce male poco da farci,la mia devo dire che per i primi 100.000km è andata benissimo,oddio ha avuto le sue c****te ma risolte in garanzia,superata la soglia dei 100.000km un disastro continuo,centinaia di € lasciati al meccanico,di fatti stavo valutando pure io il cambio ma aumenterei di livello di categoria e forse andrei di BMW :OK)
andrea5887
Cuore Sportivo
 
Messaggi: 8100
Iscritto il: 08/07/2007, 11:30
Località: Roma
Socio N.: 0

Messaggioda simone4581 » 04/07/2008, 18:52

andrea5887 ha scritto:
simone4581 ha scritto:
andrea5887 ha scritto:Dato che hai 5 anni potrebbe pure essere la servizi che si è allentata se non è stata fatta o messa male,comunque l'alternatore che cede superati i 100.000km non sei il primo,ho notato che succede a parecchi qui nel VC :OK)

bè buono, la mia so 2 volte che la prendo e non si accende...stavolta hanno detto che è l'alternatore che non carica....lunedi la porto in officina, calcolando che di km ne ha 12000(dodici mila non ho sbagliato zeri)

sto pensando seriamente di cambiare macchina....



Simone purtroppo quando una macchina nasce male nasce male poco da farci,la mia devo dire che per i primi 100.000km è andata benissimo,oddio ha avuto le sue c****te ma risolte in garanzia,superata la soglia dei 100.000km un disastro continuo,centinaia di € lasciati al meccanico,di fatti stavo valutando pure io il cambio ma aumenterei di livello di categoria e forse andrei di BMW :OK)

almeno la tua bene o male a 100000 senza intoppi ci è arrivata...la mia in 10 mesi è entrata 5 volte in assistenza :mecry2)
Alfa 147 JTDm 120cv Distinctive 5 porte argento
Avatar utente
simone4581
Alfista Junior
 
Messaggi: 149
Iscritto il: 01/09/2007, 19:34
Località: Roma
Socio N.: 0

Messaggioda alessandro90 » 07/12/2010, 19:57

ciao alfisti sono nuovo di qui... ho una 147 19 jtd... ho cambiato almeno un anno fa (anche meno se non sbaglio) l'alternatore! ora è mai possibile ke si è rtt pure questo??? :swear) mi continua a uscire la spia insufficente carica batteria con il bip insistente!! leggendo nel forum ho visto che potrebbe trattarsi anche della cinchia servizzi... io ho pensato al cavo positivo, così mi sono assicurato che era ben attaccato e così era! cioè l'alternatore l'ho messo nuovo 500 euro montato... sapete dirmi qualcosa??? un saluto a tutti e complimenti per il forum :A)
alessandro90
Alfista Baby
 
Messaggi: 1
Iscritto il: 07/12/2010, 19:39

Messaggioda giangirm » 07/12/2010, 21:34

se è la cinghia servizi dovrebbe slittare e quindi fischiare.
L' alternatore sostituito non è in garanzia ?
Avatar utente
giangirm
Amministratore
 
Messaggi: 47961
Iscritto il: 11/10/2004, 18:42
Località: Roma
Socio N.: 71
Status: O0=v=0O


Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Nessuno e 25 ospiti